logo
Benvenuto, ospite. Per favore accedi o registrati per attivare tutte le funzioni: Accedi o Registrati.

Notifica

Icon
Error

4 Pagine«<234
Condividi
Opzioni
Vai all'ultimo messaggio Vai al primo messaggio non letto
Offline FrancoZ  
#55 Inviato : mercoledì 9 gennaio 2019 14.52.48(UTC)
FrancoZ


Rank: Administration

Iscritto: 10/03/2011(UTC)
Messaggi: 20,027
Scrive da: Treviso

Ha ringraziato: 3139 volte
E' stato ringraziato: 9609 volte in 4096 messaggi
Postato in origine da: devo Vai al messaggio citato
sarebbe bello aprire il post della sincerità, si potrebbe titolarlo "Il muro del pianto", dove raccontare le disavventure, i disastri, i fatti e rifatti.. per riderci sopra e aiutare i lettori a prevenire


Sei matto? Nessuno comprerebbe mai più una macchina! Migliaia di operai inglesi sul lastrico!
Se vai in pista perché si usura, se vai per strada perché ti schianti, se la lasci in garage perché si inchioda qualcosa... Mi sono ricordato ora questa: lascio la macchina in garage un inverno, con caricabatterie collegato. Ogni tanto la riaccendo pure. La riprendo a primavera: cavi del cambio bloccati. GIA' CHE CI SONO vuoi non comprare anche i leveraggi upgradati? Che poi erano al 99% uguali a quelli vecchi. E non te li monterai mica da solo? Quindi tagliando completo e un altro millino o quasi censored
Offline FrancoZ  
#56 Inviato : mercoledì 9 gennaio 2019 15.04.04(UTC)
FrancoZ


Rank: Administration

Iscritto: 10/03/2011(UTC)
Messaggi: 20,027
Scrive da: Treviso

Ha ringraziato: 3139 volte
E' stato ringraziato: 9609 volte in 4096 messaggi
Ma aspetta... (poi basta, sennò chiudiamo il forum): vado a fare un trackday a Rijeka, un Porsche mi lancia un sasso dentro alla griglia anteriore (all'epoca non avevo messo la retina fine, ora ho imparato) e mi buca il radiatore chargecooler. Vabbe', poco male, torno a casa sulle mie ruote lo stesso a parte un po' di vapore che esce da davanti, il circuito del chargecooler è separato da quello del motore.

E' quasi agosto, tutti in ferie, ma lo faccio rifare su modello da un noto radiatorista di Verona. Vado a prenderlo e mi ciulano con l'autovelox, 200 Euro, solita rapina. Al momento di montarlo vedo che hanno saldato i tubi dal lato contrario. Si scusano, glielo rimando e lo modificano. Vado a riprenderlo, ormai so dov'è l'autovelox, ed è quasi perfetto (quasi, ma quelle robe che ti fanno girare le walle). Già che ci sono cambio anche la ventola.

Perdo acqua ancora, ma stavolta dal radiatore principale [DC] giusto una goccia, ma perde.

Ri-rismonto il clam, tolgo il radiatore e glielo mando a saldare. Torna e perde ancora. Allora [PD] chiamo ProAlloy e mi faccio mandare giù tutto nuovo, doppia ventola compresa. La loro roba monta perfettamente, d'altronde è la stessa che c'era in origine. Già che ci sono metto pure il LIQUAME per radiatori senza acqua, l'Evans, che costa più del Franciacorta e Foltran, dopo averlo testato a banco per curiosità mi dice "Sì, funziona, in effetti, meno 3° rispetto all'acqua" quindi come dire "Non serve a un caxxo".

Offline Giacomino  
#57 Inviato : mercoledì 9 gennaio 2019 15.05.03(UTC)
Giacomino

Rank: Di certa affidabilità

Iscritto: 26/03/2012(UTC)
Messaggi: 4,024
Scrive da: Roma

Ha ringraziato: 974 volte
E' stato ringraziato: 1524 volte in 844 messaggi
Postato in origine da: devo Vai al messaggio citato
sarebbe bello aprire il post della sincerità, si potrebbe titolarlo "Il muro del pianto", dove raccontare le disavventure, i disastri, i fatti e rifatti.. per riderci sopra e aiutare i lettori a prevenire


Servirebbe un server aggiuntivo
UserPostedImage
Offline FrancoZ  
#58 Inviato : mercoledì 9 gennaio 2019 15.05.53(UTC)
FrancoZ


Rank: Administration

Iscritto: 10/03/2011(UTC)
Messaggi: 20,027
Scrive da: Treviso

Ha ringraziato: 3139 volte
E' stato ringraziato: 9609 volte in 4096 messaggi
Però il lato positivo in tutto questo è che il radiatore bucato e la ventola li ho regalati a Feccia dicendogli "Provali, prima di montarli". Ovviamente se ne dimentica, li monta e il radiatore perde rofl
thanks 3 utenti hanno ringraziato FrancoZ per questo utile messaggio.
ermax il 09/01/2019(UTC), Feccia il 09/01/2019(UTC), killian il 09/01/2019(UTC)
Offline Feccia  
#59 Inviato : mercoledì 9 gennaio 2019 15.17.25(UTC)
Feccia

Rank: Ace driver

Iscritto: 18/04/2011(UTC)
Messaggi: 2,959

Ha ringraziato: 451 volte
E' stato ringraziato: 1242 volte in 614 messaggi
Postato in origine da: FrancoZ Vai al messaggio citato
Però il lato positivo in tutto questo è che il radiatore bucato e la ventola li ho regalati a Feccia dicendogli "Provali, prima di montarli". Ovviamente se ne dimentica, li monta e il radiatore perde rofl



Beh perdeva pochissimo...fino alla mitragliata di katanga...ora perde di brutto.
ma che cazz
Offline Losna  
#60 Inviato : mercoledì 9 gennaio 2019 15.20.45(UTC)
Losna

Rank: Liana

Iscritto: 24/03/2011(UTC)
Messaggi: 14,043
Scrive da: analfabeta

Ha ringraziato: 5248 volte
E' stato ringraziato: 5294 volte in 3089 messaggi
Tre sbiellate sono sufficienti a chiudere il thread? O devo aggiungere anche le sbronzinate e gli hgf? Più altri inconvenienti (statori, motorini di avviamento, bobine, centraline, tappi olio), minori sebbene paralizzanti?

Edit: non si tratta di un K20, bensì di un hayabusa. Me pensavo di poter essere di lieve consolaZZZione ai K20isti...

Modificato dall'utente mercoledì 9 gennaio 2019 15.24.31(UTC)  | Motivo: Non specificato

Lo sfilatino logora chi non ce l'ha
Yes, I've got an age, but it keeps changing, so I ignore it.
Schiaccio tre pedali a caso, prendo a manate una leva e giro il volante di qua e di là: mi diverto un casino!
"... Losna, che vederlo al challenge è uno spettacolo, felice come un bimbo nella fabbrica dei giocattoli!!!" ©Feccia
Mi slittano gli ingranaggi
Offline FrancoZ  
#61 Inviato : mercoledì 9 gennaio 2019 15.39.02(UTC)
FrancoZ


Rank: Administration

Iscritto: 10/03/2011(UTC)
Messaggi: 20,027
Scrive da: Treviso

Ha ringraziato: 3139 volte
E' stato ringraziato: 9609 volte in 4096 messaggi
Comunque a parte il rialzo dovuto al fatto che sono andato a migliorare una cosa che già funzionava, rogne non ne ha date.
Ho cambiato un termostato (Honda l'ha modificato, quindi un difetto comune per chi aveva la prima versione), un paio di cuffie semiasse sinistre e il doppio di quelle destre, più che altro per prudenza, si seccavano.
In otto anni non è male.
E' tutto quel che c'è intorno che ho cambiato!
Offline stefanogreco5  
#62 Inviato : mercoledì 9 gennaio 2019 15.57.07(UTC)
stefanogreco5

Rank: Pro driver

Iscritto: 19/05/2015(UTC)
Messaggi: 572
Italy
Scrive da: taranto

Ha ringraziato: 96 volte
E' stato ringraziato: 89 volte in 63 messaggi
2 mesi fa cambio ammo ed esco a fare il primo giro per provarli, ad un dosso artificiale sento un forte rumore metallico proveniente dalla posteriore destra...sicuro di aver rotto qualcosa alla sospensione scendo per controllare ma la sospensione era a posto,

non capendo cosa fosse successo riprendo la strada per casa ad andatura lenta sentendo l'auto instabile; arrivato a casa controllo e avevano ceduto entrambi i perni del supporto motore lato destro
Offline BlackMamba  
#63 Inviato : mercoledì 9 gennaio 2019 19.35.26(UTC)
BlackMamba

Rank: World Champion

Iscritto: 10/03/2011(UTC)
Messaggi: 5,078
Scrive da: Bovosangeles

Ha ringraziato: 740 volte
E' stato ringraziato: 931 volte in 447 messaggi
A parte la insaccata a Rijeka della coppa olio che mi costó il motore super alleggerito fresco di rodaggio, e i semiassi cotti durante l’ultima Endurance di Misano, non ho avuto grosse grane
Mi ricordo ancora, 2700€ di bielle in titanio buttate nel secchio del ferro bomb
Offline XXX  
#64 Inviato : mercoledì 9 gennaio 2019 20.51.03(UTC)
XXX

Rank: Pro driver

Iscritto: 13/03/2011(UTC)
Messaggi: 896
Scrive da: Altrove

Ha ringraziato: 93 volte
E' stato ringraziato: 108 volte in 77 messaggi
Postato in origine da: FrancoZ Vai al messaggio citato
Ma aspetta... (poi basta, sennò chiudiamo il forum): vado a fare un trackday a Rijeka, un Porsche mi lancia un sasso dentro alla griglia anteriore (all'epoca non avevo messo la retina fine, ora ho imparato) e mi buca il radiatore chargecooler. Vabbe', poco male, torno a casa sulle mie ruote lo stesso a parte un po' di vapore che esce da davanti, il circuito del chargecooler è separato da quello del motore.

E' quasi agosto, tutti in ferie, ma lo faccio rifare su modello da un noto radiatorista di Verona. Vado a prenderlo e mi ciulano con l'autovelox, 200 Euro, solita rapina.

Eee...però se citofonavi i 200 neuri erano risparmiati, visti tutti i favori, il radiatore t'arrivava direttamente
sotto casa.
Se non altro ho scoperto che pure questi, a 2 passi da casa mia, lavorano alla cazum...

Offline TP#199  
#65 Inviato : giovedì 10 gennaio 2019 11.49.45(UTC)
TP#199

Rank: Pro driver

Iscritto: 15/03/2013(UTC)
Messaggi: 773
Italy
Scrive da: Padova

Ha ringraziato: 120 volte
E' stato ringraziato: 133 volte in 93 messaggi
Postato in origine da: FrancoZ Vai al messaggio citato
TP#199 S2 K20 NA cams


cams by four Offline

Feed RSS  Feed Atom
Utenti che leggono la discussione
4 Pagine«<234
Vai al forum  
Tu NON puoi creare discussioni in questo forum.
Tu NON puoi rispondere alle discussioni in questo forum.
Tu NON puoi cancellare messaggi in questo forum.
Tu NON puoi modificare messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi in questo forum.