logo
Benvenuto, ospite. Per favore accedi o registrati per attivare tutte le funzioni: Accedi o Registrati.

Notifica

Icon
Error

6 Pagine«<23456>
Condividi
Opzioni
Vai all'ultimo messaggio Vai al primo messaggio non letto
Offline lotuspassion  
#55 Inviato : giovedì 11 aprile 2019 10.10.00(UTC)
lotuspassion

Rank: Ace driver

Iscritto: 24/01/2015(UTC)
Messaggi: 1,449
Italy
Scrive da: ancona

Ha ringraziato: 460 volte
E' stato ringraziato: 282 volte in 233 messaggi
Ieri sera dopo 10gg che non accendevo la macchina vado a metterla in moto.... Sorpresa.. Non è partita..... L'auto monta una nuova xracer 14 litio con il suo mantenitore di carica..... Praticamente la batteria è quasi scarica.
Se la ricarico normalmente la batteria ritorna al max in 10min....l*auto parte al primo colpo... Ma in 45min la batteria si riscarica.
Dovrò mandarla indietro in garanzia ad amazo
Cosa potrebbe essere successo??
Offline stefanogreco5  
#56 Inviato : giovedì 11 aprile 2019 11.17.11(UTC)
stefanogreco5

Rank: Pro driver

Iscritto: 19/05/2015(UTC)
Messaggi: 799
Italy
Scrive da: taranto

Ha ringraziato: 124 volte
E' stato ringraziato: 117 volte in 88 messaggi
Prima di mandare la batteria per essere sicuro che è quello il problema misura l'assorbimento ad auto spenta, io avevo 50 mA e mi dura 1 settimana circa la batteria al litio
Offline lotuspassion  
#57 Inviato : giovedì 11 aprile 2019 12.14.04(UTC)
lotuspassion

Rank: Ace driver

Iscritto: 24/01/2015(UTC)
Messaggi: 1,449
Italy
Scrive da: ancona

Ha ringraziato: 460 volte
E' stato ringraziato: 282 volte in 233 messaggi
Il problema è che a batteria smontata e ricaricata al 100% la ritrovo al 20% in meno di 1 ora
Inoltre la batteria montata con il mantenitore in uso non viene ricaricata....

La posso ricaricare solo con caricabatterie.... Ma non tiene la carica
Offline Farlock  
#58 Inviato : giovedì 11 aprile 2019 13.45.56(UTC)
Farlock

Rank: Ace driver

Iscritto: 07/12/2015(UTC)
Messaggi: 1,010
Italy
Scrive da: Roma

Ha ringraziato: 456 volte
E' stato ringraziato: 633 volte in 328 messaggi
Postato in origine da: lotuspassion Vai al messaggio citato
Il problema è che a batteria smontata e ricaricata al 100% la ritrovo al 20% in meno di 1 ora
Inoltre la batteria montata con il mantenitore in uso non viene ricaricata....

La posso ricaricare solo con caricabatterie.... Ma non tiene la carica


batteria rotta, mi è successo già diverse volte. se hai tanti assorbimenti e la batteria va a zero, si rompono degli "elementi". Se ci fai caso, dovrebbe scendere rapidamente ad un valore e poi rimanere costante(intorno ai 10v ad esempio).
Spera te la cambino in garanzia.

Firma_Farlock
Offline lotuspassion  
#59 Inviato : giovedì 11 aprile 2019 15.19.03(UTC)
lotuspassion

Rank: Ace driver

Iscritto: 24/01/2015(UTC)
Messaggi: 1,449
Italy
Scrive da: ancona

Ha ringraziato: 460 volte
E' stato ringraziato: 282 volte in 233 messaggi
Ma succede solo con le litio????
Poi strano perché la mia era attaccata al mantenitore specifico x litio quindi non si dovrebbe scaricare completamente..... Sta di fatto che anche con ul mantenitore rimane carica al minimo.... Solo cin un classico caricabatterie riesco a portarla al 100%, ma per poco tempo.....
Azz... Dovrò procurarmi uno staccabatterie allora
Offline Agisette  
#60 Inviato : giovedì 11 aprile 2019 16.41.28(UTC)
Agisette

Rank: World Champion

Iscritto: 24/02/2014(UTC)
Messaggi: 5,970
Italy
Scrive da: Brescia

Ha ringraziato: 710 volte
E' stato ringraziato: 1060 volte in 778 messaggi
Ok i kg in meno, ma io veramente non riesco a capire perchè continuare con queste batterie che hanno mille mila problemi e costano come una baita a Montecarlo.
UserPostedImage UserPostedImage
Exige S1

Le VERE Exige S1 sono diverse... voi avete solo dei miseri rottami! Trucido

"C'è una certa dose di rischio nella F1. Quando guidi, sei esposto a dei rischi. Potresti non esserci più, capendo che non sei nessuno. Ciò fa parte di questo mestiere, o lo affronti da professionista in modo distaccato o altrimenti lasci perdere e si da il caso che io ami troppo quello che faccio per lasciare semplicemente perdere". Ayrton Senna da Silva
Offline Omihalcon  
#61 Inviato : giovedì 11 aprile 2019 19.15.38(UTC)
Omihalcon

Rank: Ace driver

Iscritto: 27/02/2016(UTC)
Messaggi: 1,388
Italy
Scrive da: Parma

Ha ringraziato: 261 volte
E' stato ringraziato: 173 volte in 145 messaggi
Basta prendere quelle di qualità. Ci sono anche le batterie di marca con partite difettose, ad esempio sulle Megane 3 1.5 dCi labatteria di primo equipaggiamento (una Fiamm 60A) se ne sono guastate a bizzeffe mentre sui 1.9 dCi la Varta da 70A dura il doppio.

I mille mila problemi sono purtroppo dovuti alla capacità le litio nascono per uso motociclistico, infatti bisogna prendere il modello più grosso altrimenti ci sono problemi in avviamento e in mantenimento, altra questione è che IMHO vanno fatte lavorare: la mia la carico una volta la settimana e gli altri giorni sta collegata con l'antifurto. Certamente dopo 10 giorni è quasi scarica ma almeno lavora.
Al contrario se rimane sempre collegata succede come nei notebook la batteria si usura prima.
Offline ermax  
#62 Inviato : giovedì 11 aprile 2019 19.22.33(UTC)
ermax

Rank: Ace driver

Iscritto: 05/01/2014(UTC)
Messaggi: 2,378
Italy
Scrive da: liguria

Ha ringraziato: 1001 volte
E' stato ringraziato: 956 volte in 587 messaggi
Ma la cremina da notte per il visuccio, come fa a sapere che è notte?

Traduco: la batteria al litio, come fa a sapere che è collegata ad un impianto (alternatore/ponte diodi) per le batterie al piombo e non ad uno specifico?
To add speed, add money!
Dispensatore di ansie.
Profeta.
Se tanto mi dà tanto, poco mi dà poco.
Offline lotuspassion  
#63 Inviato : giovedì 11 aprile 2019 21.08.39(UTC)
lotuspassion

Rank: Ace driver

Iscritto: 24/01/2015(UTC)
Messaggi: 1,449
Italy
Scrive da: ancona

Ha ringraziato: 460 volte
E' stato ringraziato: 282 volte in 233 messaggi
Postato in origine da: Omihalcon Vai al messaggio citato
Basta prendere quelle di qualità. Ci sono anche le batterie di marca con partite difettose, ad esempio sulle Megane 3 1.5 dCi labatteria di primo equipaggiamento (una Fiamm 60A) se ne sono guastate a bizzeffe mentre sui 1.9 dCi la Varta da 70A dura il doppio.

I mille mila problemi sono purtroppo dovuti alla capacità le litio nascono per uso motociclistico, infatti bisogna prendere il modello più grosso altrimenti ci sono problemi in avviamento e in mantenimento, altra questione è che IMHO vanno fatte lavorare: la mia la carico una volta la settimana e gli altri giorni sta collegata con l'antifurto. Certamente dopo 10 giorni è quasi scarica ma almeno lavora.
Al contrario se rimane sempre collegata succede come nei notebook la batteria si usura prima.


io l'ho collegata ad un mantenitore uso litio....
come consigliano del resto......
comunque l'ho rimandata indietro, la controllano e mi hanno prospettato 2 soluzioni:
nuova o rimborso

credo che ne prenderò un'altra anche perchè pare che queste xracer siano buone o perlomeno le meno peggio.....

vi aggiorno
Offline lotuspassion  
#64 Inviato : mercoledì 15 maggio 2019 12.05.23(UTC)
lotuspassion

Rank: Ace driver

Iscritto: 24/01/2015(UTC)
Messaggi: 1,449
Italy
Scrive da: ancona

Ha ringraziato: 460 volte
E' stato ringraziato: 282 volte in 233 messaggi
Non ho più aggiornato.....
Batteria rotta ,chiesto il rimborso perché non avevano in casa la sostituta
Comprata identica ma marcata magneti marelli.....per ora tutto ok
Online manuel.400  
#65 Inviato : domenica 29 dicembre 2019 21.13.25(UTC)
manuel.400

Rank: Gentleman driver

Iscritto: 09/12/2017(UTC)
Messaggi: 145
Italy
Scrive da: Dolomiti

Ha ringraziato: 39 volte
E' stato ringraziato: 81 volte in 21 messaggi
posso riportare anche io negativa esperienza con la xracer 14.
la prima è durata una settimana come descrivi tu, la seconda cambiata in garanzia dopo un anno è morta pure quella ed anche io avevo il suo specifico caricabatteria/mantenitore…
pure io ne avevo sentito parlare bene, ed ho conoscenti che le montano da 2/3 anni senza problemi.
addirittura su una car da salita c'è su la lithium12 (380ampere contro i 450 della 14) ed è li da oltre 3 anni senza problemi.
prenderò una aliant prossimo giro..
UserPostedImage UserPostedImage My 2nd love
Offline lotuspassion  
#66 Inviato : domenica 29 dicembre 2019 23.02.23(UTC)
lotuspassion

Rank: Ace driver

Iscritto: 24/01/2015(UTC)
Messaggi: 1,449
Italy
Scrive da: ancona

Ha ringraziato: 460 volte
E' stato ringraziato: 282 volte in 233 messaggi
da informazioni precise di chi queste batterie le vende e le costruisce, non bisogna usare il mantenitore anche se specifico ....
va usato uno staccabatteria e nel caso si debba ricaricare si deve usare un classico caricabatterie "normale" , in pochi minuti riporta la carica al massimo......

ho fatto così anche io.....staccabatteria (tra l'altro artigianale ,vite e "galletto") per ora tutto ok
Offline Zachary  
#67 Inviato : lunedì 30 dicembre 2019 9.39.58(UTC)
Zachary

Rank: World Champion

Iscritto: 11/03/2011(UTC)
Messaggi: 5,432
Scrive da: Vergate sul Membro (BG)

Ha ringraziato: 328 volte
E' stato ringraziato: 493 volte in 343 messaggi
Postato in origine da: lotuspassion Vai al messaggio citato
da informazioni precise di chi queste batterie le vende e le costruisce, non bisogna usare il mantenitore anche se specifico ....
va usato uno staccabatteria e nel caso si debba ricaricare si deve usare un classico caricabatterie "normale" , in pochi minuti riporta la carica al massimo......

ho fatto così anche io.....staccabatteria (tra l'altro artigianale ,vite e "galletto") per ora tutto ok


Però come la mettiamo con il fatto che non farebbe bene il continuo stacca/attacca dell'alimentazione alla centralina? bored

Io ho lo staccabetteria, ed ho già dovuto fare la procedura per l'apprendimento dei giri.

Postato in origine da: FrancoZ Vai al messaggio citato
Ma porco donnie, non fare il Donnie!
Offline lotuspassion  
#68 Inviato : lunedì 30 dicembre 2019 10.31.25(UTC)
lotuspassion

Rank: Ace driver

Iscritto: 24/01/2015(UTC)
Messaggi: 1,449
Italy
Scrive da: ancona

Ha ringraziato: 460 volte
E' stato ringraziato: 282 volte in 233 messaggi
non tutti hanno questo problema.....
ma se vuoi far durare una batteria al litio devi per forza utilizzare lo staccabatteria.....
Offline stefanogreco5  
#69 Inviato : lunedì 30 dicembre 2019 10.35.53(UTC)
stefanogreco5

Rank: Pro driver

Iscritto: 19/05/2015(UTC)
Messaggi: 799
Italy
Scrive da: taranto

Ha ringraziato: 124 volte
E' stato ringraziato: 117 volte in 88 messaggi
Postato in origine da: lotuspassion Vai al messaggio citato


ho fatto così anche io.....staccabatteria (tra l'altro artigianale ,vite e "galletto") per ora tutto ok


anch'io ho vite e galletto da 3 anni, batteria al litio va bene e nessun problema alla centralina
thanks Un utente ha ringraziato stefanogreco5 per questo utile messaggio
lotuspassion il 30/12/2019(UTC)
Offline Zachary  
#70 Inviato : lunedì 30 dicembre 2019 10.54.28(UTC)
Zachary

Rank: World Champion

Iscritto: 11/03/2011(UTC)
Messaggi: 5,432
Scrive da: Vergate sul Membro (BG)

Ha ringraziato: 328 volte
E' stato ringraziato: 493 volte in 343 messaggi
Postato in origine da: lotuspassion Vai al messaggio citato
non tutti hanno questo problema.....
ma se vuoi far durare una batteria al litio devi per forza utilizzare lo staccabatteria.....


Infatti la mia dura anni e senza mantenitore di carica.

Ma ho notato questo problema... Poi magari non si ripresenterà mai più...

FrancoZ aveva infatti scritto in una precedente discussione che forse staccare la corrente così potesse a lungo andare essere dannoso per la centralina...

Postato in origine da: FrancoZ Vai al messaggio citato
Ma porco donnie, non fare il Donnie!
Offline Fra86  
#71 Inviato : lunedì 30 dicembre 2019 11.58.11(UTC)
Fra86

Rank: Gentleman driver

Iscritto: 17/10/2017(UTC)
Messaggi: 108
Qatar

Ha ringraziato: 15 volte
E' stato ringraziato: 67 volte in 27 messaggi
Domandona......
Sulle auto CUP con già installato l'electrical cut off sia in abitacolo che fuori vicino alla portiera lato guidatore è consigliabile usarlo anche quando si mette l'auto in garage per staccare tutto l'impianto elettrico e preservare al meglio la batteria o è meglio usare l'electrical cut off solo in caso di emergenza?
Online BiboS1  
#72 Inviato : lunedì 30 dicembre 2019 13.43.17(UTC)
BiboS1

Rank: World Champion

Iscritto: 11/03/2011(UTC)
Messaggi: 7,659
Scrive da: Chiang Mai

Ha ringraziato: 1198 volte
E' stato ringraziato: 1614 volte in 998 messaggi
Io su tutte le mie auto ho sempre staccato corrente con lo staccabatteria, sia per 5 minuti di fermo, sia per 6 mesi, mai un problema né alle centraline né alle batterie.

P.S. Mai usato un mantenitore di carica.
Se non bestemmio guarda !!!
Feed RSS  Feed Atom
Utenti che leggono la discussione
6 Pagine«<23456>
Vai al forum  
Tu NON puoi creare discussioni in questo forum.
Tu NON puoi rispondere alle discussioni in questo forum.
Tu NON puoi cancellare messaggi in questo forum.
Tu NON puoi modificare messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi in questo forum.