logo
Benvenuto, ospite. Per favore accedi o registrati per attivare tutte le funzioni: Accedi o Registrati.

Notifica

Icon
Error

96 Pagine«<949596
Condividi
Opzioni
Vai all'ultimo messaggio Vai al primo messaggio non letto
Offline lsdlsd88  
#1711 Inviato : martedì 3 ottobre 2017 19.56.22(UTC)
lsdlsd88

Rank: Gentleman driver

Iscritto: 09/05/2015(UTC)
Messaggi: 240
Scrive da: Valdobbiadene (TV)

Ha ringraziato: 69 volte
E' stato ringraziato: 42 volte in 27 messaggi
Ottimo se hai una FCA con la ecu stock....

Nella versione aumma aumma mi sa che manca la 4c. Da provare se fa lo stesso col profilo Giulietta.
Online 4C125  
#1712 Inviato : martedì 3 ottobre 2017 20.20.44(UTC)
4C125

Rank: World Champion

Iscritto: 04/05/2014(UTC)
Messaggi: 4,714
Italy
Scrive da: Piacenza

Ha ringraziato: 1655 volte
E' stato ringraziato: 969 volte in 684 messaggi
Postato in origine da: taglio Vai al messaggio citato
Ho letto che in tanti siete stati avvetti da recoveryte alla endurance di Misano.

parlando con un amico su un altro forum, mi consigliava di fare un bel log buttsway mentre si gira con http://www.multiecuscan....pportedVehiclesList.aspx

Avendo tante auto migliorerebbe lo screening!!

IMG_0345.JPG


Offline taglio  
#1713 Inviato : martedì 3 ottobre 2017 20.54.21(UTC)
taglio

Rank: World Champion

Iscritto: 30/08/2011(UTC)
Messaggi: 3,285
Scrive da: parma

Ha ringraziato: 89 volte
E' stato ringraziato: 232 volte in 191 messaggi
Quel programma col suo lettore (credo costi sui 140) dovrebbe leggerti tutti i dati sia lato body ecu che Tct.
Se è vero che legge Live e vi da tracciati dei sensori fate prove combinate e vedete i valori che vi fanno scattare il recovery.
Diciamo che aumenterebbe la conoscenza del sistema.
thanks Un utente ha ringraziato taglio per questo utile messaggio
4C125 il 03/10/2017(UTC)
Offline smumble  
#1714 Inviato : martedì 3 ottobre 2017 21.13.03(UTC)
smumble

Rank: Ace driver

Iscritto: 04/08/2012(UTC)
Messaggi: 2,482
United Kingdom

Ha ringraziato: 471 volte
E' stato ringraziato: 521 volte in 382 messaggi
Dubito sia quello il problema...
Offline taglio  
#1715 Inviato : martedì 3 ottobre 2017 21.52.31(UTC)
taglio

Rank: World Champion

Iscritto: 30/08/2011(UTC)
Messaggi: 3,285
Scrive da: parma

Ha ringraziato: 89 volte
E' stato ringraziato: 232 volte in 191 messaggi
Postato in origine da: smumble Vai al messaggio citato
Dubito sia quello il problema...


E quale sarebbe?
Non scatta il recovery per i dati riguardanti l'olio idraulico attuatore?
Offline smumble  
#1716 Inviato : mercoledì 4 ottobre 2017 11.11.26(UTC)
smumble

Rank: Ace driver

Iscritto: 04/08/2012(UTC)
Messaggi: 2,482
United Kingdom

Ha ringraziato: 471 volte
E' stato ringraziato: 521 volte in 382 messaggi
Postato in origine da: taglio Vai al messaggio citato
E quale sarebbe?
Non scatta il recovery per i dati riguardanti l'olio idraulico attuatore?


Credo che quello sia un problema specifico di 4c125 a seguito delle sue modifiche...
Online 4C125  
#1717 Inviato : mercoledì 4 ottobre 2017 12.19.14(UTC)
4C125

Rank: World Champion

Iscritto: 04/05/2014(UTC)
Messaggi: 4,714
Italy
Scrive da: Piacenza

Ha ringraziato: 1655 volte
E' stato ringraziato: 969 volte in 684 messaggi
Postato in origine da: smumble Vai al messaggio citato
Credo che quello sia un problema specifico di 4c125 a seguito delle sue modifiche...

Questo non saprei....l'unica modifica che non mi pare abbia Davide è l'autobloccante meccanico..

Offline DB1973  
#1718 Inviato : mercoledì 4 ottobre 2017 12.25.48(UTC)
DB1973

Rank: Ace driver

Iscritto: 24/09/2012(UTC)
Messaggi: 1,098
Scrive da: Milano

Ha ringraziato: 310 volte
E' stato ringraziato: 407 volte in 217 messaggi
No, non ho autobloccante. Tuttavia, ho qualche dubbio sia la presenza dell' autobloccante, piuttosto le procedure di montaggio osservate o meno quando è stato montato. Anche ss ha confermato che l'operazione è piuttosto complessa.
Offline smumble  
#1719 Inviato : mercoledì 4 ottobre 2017 12.27.15(UTC)
smumble

Rank: Ace driver

Iscritto: 04/08/2012(UTC)
Messaggi: 2,482
United Kingdom

Ha ringraziato: 471 volte
E' stato ringraziato: 521 volte in 382 messaggi
Postato in origine da: 4C125 Vai al messaggio citato
Questo non saprei....l'unica modifica che non mi pare abbia Davide è l'autobloccante meccanico..


Davide mi risulta non abbia modifiche al cambio, e il tuo problema se non ricordo male non e' il recovery e basta, quando ti scatta hai anche problemi di selezione marce e c'e' il "dubbio" di capire il perche' scatta..

I recovery di Davide e Simone sono normali recovery da uso/temperatura, quindi non ci sta da capire perche', ma eventualmente come riuscire a non farlo scattare o farlo scattare dopo.

Comunque direi che ci stanno gia' lavorando, il responsabile della scuderia in uk mi diceva che stanno finendo una macchina che vorrebbero far correre alla 24H al ring il prossimo anno, quindi presumo che abbiano trovato il modo per farlo funzionare.

Jamie sta testando una soluzione di radiatore cambio, insieme alla turbina twin scroll.. per ora non va ma sta puntando a 325/340cv
Offline DB1973  
#1720 Inviato : mercoledì 4 ottobre 2017 12.28.29(UTC)
DB1973

Rank: Ace driver

Iscritto: 24/09/2012(UTC)
Messaggi: 1,098
Scrive da: Milano

Ha ringraziato: 310 volte
E' stato ringraziato: 407 volte in 217 messaggi
4c125 ci sarete a Varano ?
Offline DB1973  
#1721 Inviato : mercoledì 4 ottobre 2017 12.28.34(UTC)
DB1973

Rank: Ace driver

Iscritto: 24/09/2012(UTC)
Messaggi: 1,098
Scrive da: Milano

Ha ringraziato: 310 volte
E' stato ringraziato: 407 volte in 217 messaggi
4c125 ci sarete a Varano ?
Online 4C125  
#1722 Inviato : mercoledì 4 ottobre 2017 12.36.29(UTC)
4C125

Rank: World Champion

Iscritto: 04/05/2014(UTC)
Messaggi: 4,714
Italy
Scrive da: Piacenza

Ha ringraziato: 1655 volte
E' stato ringraziato: 969 volte in 684 messaggi
Si esatto, la differenza consiste proprio nel fatto che il mio cambio sia stato smontato......
Non mi pare di aver mai avuto la recovery "normale" prima di questa operazione, ma solo quella "strana" successivamente....( ma non sono sicuro dovrei controllare )
In ogni caso devo ancora verificare in pista se il problema sia risolto o meno:
A Franciacorta pare aver funzionato , ma in quel caso i problemi dei tempi sul giro erano altri
Online 4C125  
#1723 Inviato : mercoledì 4 ottobre 2017 12.37.10(UTC)
4C125

Rank: World Champion

Iscritto: 04/05/2014(UTC)
Messaggi: 4,714
Italy
Scrive da: Piacenza

Ha ringraziato: 1655 volte
E' stato ringraziato: 969 volte in 684 messaggi
Postato in origine da: DB1973 Vai al messaggio citato
4c125 ci sarete a Varano ?

Spero vivamente!!!

Offline smumble  
#1724 Inviato : mercoledì 4 ottobre 2017 12.45.21(UTC)
smumble

Rank: Ace driver

Iscritto: 04/08/2012(UTC)
Messaggi: 2,482
United Kingdom

Ha ringraziato: 471 volte
E' stato ringraziato: 521 volte in 382 messaggi
Postato in origine da: 4C125 Vai al messaggio citato
Si esatto, la differenza consiste proprio nel fatto che il mio cambio sia stato smontato......
Non mi pare di aver mai avuto la recovery "normale" prima di questa operazione, ma solo quella "strana" successivamente....( ma non sono sicuro dovrei controllare )
In ogni caso devo ancora verificare in pista se il problema sia risolto o meno:
A Franciacorta pare aver funzionato , ma in quel caso i problemi dei tempi sul giro erano altri


Infatti anche a me non succede praticamente mai.. solo due volte, e sempre provocata girando piu' di 45/50 minuti senza mai rallentare o raffreddare, in questi casi e' del tutto normale che vada in recovery (peraltro si ripristina dopo 5 minuti di raffreddamento).

Quella di DB e' la stessa recovery, che avviene prima perche' lui sa guidare e io no book6
Offline Er trucido  
#1725 Inviato : giovedì 5 ottobre 2017 6.54.28(UTC)
Er trucido

Rank: World Champion

Iscritto: 11/03/2011(UTC)
Messaggi: 10,354
Botswana
Scrive da: Tra PC/CR/LO

Ha ringraziato: 1479 volte
E' stato ringraziato: 1281 volte in 945 messaggi
Avete già provato a girare senza il vetro montato sul vano motore per provare a far scendere le temperature?
Non vi chiedo di aprire sfoghi sul "culo" perché sarebbe troppo costoso rispetto a una elise :-)
Offline alfa156ts  
#1726 Inviato : giovedì 5 ottobre 2017 19.45.28(UTC)
alfa156ts

Rank: Pro driver

Iscritto: 18/02/2014(UTC)
Messaggi: 636
Italy
Scrive da: Toscana

Ha ringraziato: 165 volte
E' stato ringraziato: 324 volte in 185 messaggi
DB73 ha già lo sfogo posteriore migliorato moltissimo, non avendo più il vano bagagli presente, che costituisce un vero e proprio tappo, sigillato sul portellone motore.
Non è quella la via per il Paradiso.
Offline alfa156ts  
#1727 Inviato : giovedì 5 ottobre 2017 19.47.02(UTC)
alfa156ts

Rank: Pro driver

Iscritto: 18/02/2014(UTC)
Messaggi: 636
Italy
Scrive da: Toscana

Ha ringraziato: 165 volte
E' stato ringraziato: 324 volte in 185 messaggi
Postato in origine da: smumble Vai al messaggio citato
Infatti anche a me non succede praticamente mai.. solo due volte, e sempre provocata girando piu' di 45/50 minuti senza mai rallentare o raffreddare, in questi casi e' del tutto normale che vada in recovery (peraltro si ripristina dopo 5 minuti di raffreddamento).

Quella di DB e' la stessa recovery, che avviene prima perche' lui sa guidare e io no book6


Se dipendesse dalla bravura a DB73 non andrebbe MAI in recovery blue

Offline smumble  
#1728 Inviato : giovedì 5 ottobre 2017 19.48.19(UTC)
smumble

Rank: Ace driver

Iscritto: 04/08/2012(UTC)
Messaggi: 2,482
United Kingdom

Ha ringraziato: 471 volte
E' stato ringraziato: 521 volte in 382 messaggi
Perché è così ingegnere....
Feed RSS  Feed Atom
Utenti che leggono la discussione
Guest
96 Pagine«<949596
Vai al forum  
Tu NON puoi creare discussioni in questo forum.
Tu NON puoi rispondere alle discussioni in questo forum.
Tu NON puoi cancellare messaggi in questo forum.
Tu NON puoi modificare messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi in questo forum.