logo
Benvenuto, ospite. Per favore accedi o registrati per attivare tutte le funzioni: Accedi o Registrati.

Notifica

Icon
Error

97 Pagine«<959697
Condividi
Opzioni
Vai all'ultimo messaggio Vai al primo messaggio non letto
Offline bimaurizio  
#1729 Inviato : venerdì 11 gennaio 2019 0.20.03(UTC)
bimaurizio

Rank: Gentleman driver

Iscritto: 15/05/2017(UTC)
Messaggi: 59
Italy
Scrive da: Caserta

Ha ringraziato: 11 volte
E' stato ringraziato: 7 volte in 4 messaggi
Postato in origine da: Cremo_97 Vai al messaggio citato
Sono d'accordo con Francoz, se però cambi idea e il differenziale fitta su ND potrei essere interessato 😅


Credo resterò sulla mia, preferisco investire in upgrade angle Fitta, ma ha la conica a 4,1 rispetto a non ricordo se 3,9 o 3,6 della Miata. Mi pare se ne fosse parlato anche qui. Non sarebbe male da montare su una ND angel
Offline Cremo_97  
#1730 Inviato : venerdì 11 gennaio 2019 9.09.55(UTC)
Cremo_97

Rank: Gentleman driver

Iscritto: 22/07/2017(UTC)
Messaggi: 79
Scrive da: Imola

Ha ringraziato: 56 volte
E' stato ringraziato: 28 volte in 22 messaggi
Postato in origine da: bimaurizio Vai al messaggio citato
Credo resterò sulla mia, preferisco investire in upgrade angle Fitta, ma ha la conica a 4,1 rispetto a non ricordo se 3,9 o 3,6 della Miata. Mi pare se ne fosse parlato anche qui. Non sarebbe male da montare su una ND angel


La ND ha una 2.866, in Giappone la montano la 4.1.
Forse per me è un filo esagerata, quasi 5000 giri in autostrada.

Screenshot_20190111_090107.jpg

thanks Un utente ha ringraziato Cremo_97 per questo utile messaggio
bimaurizio il 11/01/2019(UTC)
Offline Tiziano Massa  
#1731 Inviato : giovedì 24 gennaio 2019 22.04.08(UTC)
Tiziano Massa

Rank: Fermone

Iscritto: 19/12/2018(UTC)
Messaggi: 8
Scrive da: Lodi

E' stato ringraziato: 2 volte in 2 messaggi
Postato in origine da: bimaurizio Vai al messaggio citato
Credo resterò sulla mia, preferisco investire in upgrade angle Fitta, ma ha la conica a 4,1 rispetto a non ricordo se 3,9 o 3,6 della Miata. Mi pare se ne fosse parlato anche qui. Non sarebbe male da montare su una ND angel


Se l'estetica tamarra della Abarth non ti piace ed hai già montato l'autobloccante, non c'é motivo di valutare lo scambio.
Sai quanti upgrade ci fai alla tua con 5k euros? ;)

Offline tarryr6  
#1732 Inviato : giovedì 24 gennaio 2019 22.21.06(UTC)
tarryr6

Rank: World Champion

Iscritto: 11/03/2011(UTC)
Messaggi: 3,833
Scrive da: Trani (Bt)

Ha ringraziato: 886 volte
E' stato ringraziato: 711 volte in 543 messaggi
Io non lo farei.
Posseggo una 124 Abarth
Ex Lotussaro pentito, ex miatista, ex minimista jcw, ex Clio rs4 trophy, attualmente 124 Abarth

La macchina migliore è quella che si rompe sempre subito dopo il traguardo. "Ferdinand Porsche"
thanks Un utente ha ringraziato tarryr6 per questo utile messaggio
bimaurizio il 24/01/2019(UTC)
Offline nandociav  
#1733 Inviato : domenica 10 febbraio 2019 19.03.44(UTC)
nandociav

Rank: Fermone

Iscritto: 10/02/2019(UTC)
Messaggi: 3
Italy
Scrive da: Lavello

Ha ringraziato: 1 volte
Salve a tutti
sono nuovo di questo forum, e ho letto tutti i vostri interessanti post.
Volevo porre una domanda su un problema che ho riscontrato sulla mia 124 Abarth presa una settimana fa.
In particolare a freddo e qualche volta ad affondo acceleratore a motore caldo (in quest'ultimo caso partendo da 2000g/min.), il motore strattona.

La vettura ha 700 Km, e questo problema si è presentato da subito.
Dal controllo centralina, non ci sono errori memorizzati.

Qualcuno di voi ha riscontrato questo problema?

Grazie


Offline miluzzz  
#1734 Inviato : lunedì 11 febbraio 2019 12.53.51(UTC)
miluzzz

Rank: Gentleman driver

Iscritto: 18/05/2017(UTC)
Messaggi: 99
Italy
Scrive da: Montecchio Emilia (RE)

E' stato ringraziato: 15 volte in 10 messaggi
Benvenuto
A me lo fa una volta sì e una no, ma solo a freddo e quando accendo e parto subito, se la lascio scaldare un attimo non lo fa
A caldo non mi pare che mi sia mai capitato
Offline alfacorse  
#1735 Inviato : mercoledì 13 febbraio 2019 10.32.18(UTC)
alfacorse

Rank: Pro driver

Iscritto: 11/03/2011(UTC)
Messaggi: 835
Scrive da: RE

Ha ringraziato: 12 volte
E' stato ringraziato: 51 volte in 32 messaggi
mai successo, nè a freddo nè a caldo
Offline nandociav  
#1736 Inviato : mercoledì 13 febbraio 2019 19.31.48(UTC)
nandociav

Rank: Fermone

Iscritto: 10/02/2019(UTC)
Messaggi: 3
Italy
Scrive da: Lavello

Ha ringraziato: 1 volte
Postato in origine da: miluzzz Vai al messaggio citato
Benvenuto
A me lo fa una volta sì e una no, ma solo a freddo e quando accendo e parto subito, se la lascio scaldare un attimo non lo fa
A caldo non mi pare che mi sia mai capitato


Ciao
a freddo quando parto nel primo minuto è veramente evidente lo strattonamento, che poi sparisce a caldo, oltre a sentire pure puzza di benzina dallo scarico.
Ho fatto cambiare le candele, ma senza risultati.
A caldo invece si sentono dei leggeri singhiozzi, solo se affondo l'acceleratore partendo dai 1800-2000 giri/min.
Domani vedo se c'è qualche iniettore che non va oppure qualche bobina che alimenta le candele.
Speriamo che risolviamo.

Grazie
Offline alfacorse  
#1737 Inviato : giovedì 14 febbraio 2019 9.18.13(UTC)
alfacorse

Rank: Pro driver

Iscritto: 11/03/2011(UTC)
Messaggi: 835
Scrive da: RE

Ha ringraziato: 12 volte
E' stato ringraziato: 51 volte in 32 messaggi
strano, o sulle ultime han modificato la mappa (si sa mai che abbiano lavorato sulle emissioni...boh, sarebbe possibilissimo) o hai qualcosa che non va.
Nessuno sa se han mai fatto aggiornamenti di mappa su queste auto? Io non ne ho idea perchè non l'ho mai portata in un service ufficiale..
Offline edoardo27  
#1738 Inviato : giovedì 14 febbraio 2019 12.30.05(UTC)
edoardo27

Rank: Fermone

Iscritto: 29/08/2018(UTC)
Messaggi: 16
Italy
Scrive da: Roma

Ha ringraziato: 4 volte
E' stato ringraziato: 3 volte in 3 messaggi
Se singhiozza a caldo come dici sembra grassa, i valori istantanei di lambda 1 e 2 si possono vedere anche con uno scantool normale, meglio se lo strumento o app del cellulare ti permette di metterli su un oscilloscopio cosi ti rendi conto di quanto varia il valore.

Da come descrivi la cosa sembra che una delle due lambde lavori male, in genere per singhiozzamenti o comportamenti strani è la lambda 1 perchè il motore ragione in ciclo chiuso sul primo anello, mentre la lambda 2 controlla efficenza sul cat ed il secondo anello in fiat non incide cosi tanto sull'iniezione, o comunque se fosse la due ti scatterebbe la spia MIL per efficenza Cat bassa

Prova a vedere quanto ti da di lambda a freddo ed a caldo con uno scantool, magari hai una lambda driftata che segna valori a cavoli suoi e ti sballa l'iniezione, in genere calibriamo il drift lambda 20% sopra a quel valore soglia ti si accende la spia MIL perchè l'obd si accorge del problema, peccato che non ho un manuale centralina della tua, ma anche con un 15% di drift il motore un pò singhiozza.

thanks Un utente ha ringraziato edoardo27 per questo utile messaggio
nandociav il 16/02/2019(UTC)
Offline nandociav  
#1739 Inviato : sabato 16 febbraio 2019 16.10.07(UTC)
nandociav

Rank: Fermone

Iscritto: 10/02/2019(UTC)
Messaggi: 3
Italy
Scrive da: Lavello

Ha ringraziato: 1 volte
Postato in origine da: edoardo27 Vai al messaggio citato
Se singhiozza a caldo come dici sembra grassa, i valori istantanei di lambda 1 e 2 si possono vedere anche con uno scantool normale, meglio se lo strumento o app del cellulare ti permette di metterli su un oscilloscopio cosi ti rendi conto di quanto varia il valore.

Da come descrivi la cosa sembra che una delle due lambde lavori male, in genere per singhiozzamenti o comportamenti strani è la lambda 1 perchè il motore ragione in ciclo chiuso sul primo anello, mentre la lambda 2 controlla efficenza sul cat ed il secondo anello in fiat non incide cosi tanto sull'iniezione, o comunque se fosse la due ti scatterebbe la spia MIL per efficenza Cat bassa

Prova a vedere quanto ti da di lambda a freddo ed a caldo con uno scantool, magari hai una lambda driftata che segna valori a cavoli suoi e ti sballa l'iniezione, in genere calibriamo il drift lambda 20% sopra a quel valore soglia ti si accende la spia MIL perchè l'obd si accorge del problema, peccato che non ho un manuale centralina della tua, ma anche con un 15% di drift il motore un pò singhiozza.


Ciao
per questa analisi dovrei andare presso un officina autorizzata in quanto non ho la strumentazione. Comunque ho programmato per lunedì la sostituzione degli iniettori.
Non so se questa cosa abbia importanza, ma la mia vettura è stata prodotta circa 2 anni fa ed è rimasta ferma per tutto questo tempo, prima di essere immatricolata 2 settimane fa. Credo che l'olio motore sia degradato e potrebbe essere che qualche iniettore sia incastrato.
Poi a freddo, all'avviamento, dallo scarico si sente puzza di benzina non combusta.
Grazie
Offline miluzzz  
#1740 Inviato : domenica 17 febbraio 2019 0.33.00(UTC)
miluzzz

Rank: Gentleman driver

Iscritto: 18/05/2017(UTC)
Messaggi: 99
Italy
Scrive da: Montecchio Emilia (RE)

E' stato ringraziato: 15 volte in 10 messaggi
La mia è una delle prime, ce l'ho da due anni e ogni tanto lo fa a freddo , dissi una volta sì e una no, ma mi sono reso conto che ho esagerato.
Per il resto il problema più grosso che ho riscontrato sono le pastiglie posteriori che si attaccano al disco a lasciarla col freno a mano tirato per un paio di giorni dopo aver preso acqua....quindi poca roba
Comunque se fai l'operazione aggiornaci sul risultato
Feed RSS  Feed Atom
Utenti che leggono la discussione
97 Pagine«<959697
Vai al forum  
Tu NON puoi creare discussioni in questo forum.
Tu NON puoi rispondere alle discussioni in questo forum.
Tu NON puoi cancellare messaggi in questo forum.
Tu NON puoi modificare messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi in questo forum.