logo
Benvenuto, ospite. Per favore accedi o registrati per attivare tutte le funzioni: Accedi o Registrati.

Notifica

Icon
Error

3 Pagine<123
Condividi
Opzioni
Vai all'ultimo messaggio Vai al primo messaggio non letto
Offline Er trucido  
#37 Inviato : mercoledì 25 luglio 2018 11.18.38(UTC)
Er trucido

Rank: World Champion

Iscritto: 11/03/2011(UTC)
Messaggi: 11,069
Botswana
Scrive da: Tra PC/CR/LO

Ha ringraziato: 1638 volte
E' stato ringraziato: 1485 volte in 1083 messaggi
Postato in origine da: Robi Semiasso Vai al messaggio citato
Vado un po' OT, scusate e scusate pure l'ignoranza...

Da circa due anni la mia S1, ovviamente senza accessori elettrici, gode della batteria al litio a suo tempo fornita da Santilli. Con lo staccabatteria (e senza mantenitore di carica) mai un problema e avvii immediati, salvo quando fa proprio freddo.
Anche l'alternatore regge da quasi 20 anni... ma quando salterà (perchè salterà) mi chiedo che autonomia potrei avere.
Ovvero: con alternatore improvvisamente kaputt, sarebbe possibile percorrere qualche km, giusto per uscire da una galleria autostradale sull'Appennino e non farsi asfaltare da un TIR?



A me si era rotto l'alternatore in pista a Modena, non so quanti giri ci ho fatto prima di accorgemene.
Tutt'ora c'è su la batteria "piccola orizzonatale" (non so il modello preciso) montata da Bibo nel 2011 (con staccabatteria in abitacolo sul +)

Per tornare a casa avevamo installato provvisoriamente una 45Ah presa al brico/leroi/non ricordo dovendo fare più di 100km di autostrada.

P.s. con lo swap Audi non cambiavano (non so ora) l'alternatore originale del Rover, quindi il mio è morto dopo 17 anni...
thanks Un utente ha ringraziato Er trucido per questo utile messaggio
Robi Semiasso il 25/07/2018(UTC)
Offline taglio  
#38 Inviato : mercoledì 25 luglio 2018 11.28.01(UTC)
taglio

Rank: World Champion

Iscritto: 30/08/2011(UTC)
Messaggi: 3,648
Scrive da: parma

Ha ringraziato: 126 volte
E' stato ringraziato: 334 volte in 255 messaggi
a me saltò di colpo l'alternatore su s1 in strada (luce cruscotto) , ci feci 1 accensione e 30km , ma senza fanali e con radio spenta.
e cercando di frenare il meno possibile.
thanks Un utente ha ringraziato taglio per questo utile messaggio
Robi Semiasso il 25/07/2018(UTC)
Offline MANGYVER  
#39 Inviato : mercoledì 25 luglio 2018 11.40.01(UTC)
MANGYVER

Rank: World Champion

Iscritto: 16/08/2011(UTC)
Messaggi: 9,294
Scrive da: TORINO

Ha ringraziato: 2212 volte
E' stato ringraziato: 2646 volte in 1713 messaggi
con batteria 45 ah sono arrivato a fare oltre 120 km con alternatore defunto
con litio ne ho fatti circa 30 poi kaputt.
è relazione diretta degli amperre disponibili/amperre consumati viaggiando = tempo residuo
thanks Un utente ha ringraziato MANGYVER per questo utile messaggio
Robi Semiasso il 25/07/2018(UTC)
Offline Robi Semiasso  
#40 Inviato : mercoledì 25 luglio 2018 12.08.41(UTC)
Robi Semiasso

Rank: Ace driver

Iscritto: 18/03/2011(UTC)
Messaggi: 2,124
Scrive da: Milano

Ha ringraziato: 545 volte
E' stato ringraziato: 471 volte in 272 messaggi
Grazie ragazzi, mi avete tolto un peso... siete fenomenali love
Online 4C125  
#41 Inviato : mercoledì 25 luglio 2018 12.35.15(UTC)
4C125

Rank: World Champion

Iscritto: 04/05/2014(UTC)
Messaggi: 7,266
Italy
Scrive da: Piacenza

Ha ringraziato: 2369 volte
E' stato ringraziato: 1352 volte in 966 messaggi
Scusate ragazzi, ma cercando in rete ho trovato questa azienda che produce batterie al litio :
http://www.energaitaly.i...itio-avviamento-13-18rn/
Questa che ho postato dovrebbe essere quella adatta ad un mezzo come la 4C ma, a parte il peso che è circa 1kg superiore a quello indicato da voi, c’è qualche motivo tecnico che giustifica anche un divario così grande di prezzo ?
Offline MANGYVER  
#42 Inviato : mercoledì 25 luglio 2018 13.00.37(UTC)
MANGYVER

Rank: World Champion

Iscritto: 16/08/2011(UTC)
Messaggi: 9,294
Scrive da: TORINO

Ha ringraziato: 2212 volte
E' stato ringraziato: 2646 volte in 1713 messaggi
Postato in origine da: 4C125 Vai al messaggio citato
Scusate ragazzi, ma cercando in rete ho trovato questa azienda che produce batterie al litio :
http://www.energaitaly.i...itio-avviamento-13-18rn/
Questa che ho postato dovrebbe essere quella adatta ad un mezzo come la 4C ma, a parte il peso che è circa 1kg superiore a quello indicato da voi, c’è qualche motivo tecnico che giustifica anche un divario così grande di prezzo ?


la differenza che vedo è la corrente di spunto che è molto alta (800) mentre in una marelli già piu grossa della Li ion che uso io è di 550, ma il prezzo decisamente inferiore.
non ritengo che per 4c ti servano 800 di cca
https://www.ebay.it/itm/...1c948:g:F78AAOSwNSxVACNG

questa basta e avanza e se non ti va bene pago da bere :-)
thanks Un utente ha ringraziato MANGYVER per questo utile messaggio
4C125 il 25/07/2018(UTC)
Online 4C125  
#43 Inviato : mercoledì 25 luglio 2018 14.15.07(UTC)
4C125

Rank: World Champion

Iscritto: 04/05/2014(UTC)
Messaggi: 7,266
Italy
Scrive da: Piacenza

Ha ringraziato: 2369 volte
E' stato ringraziato: 1352 volte in 966 messaggi
Postato in origine da: MANGYVER Vai al messaggio citato
la differenza che vedo è la corrente di spunto che è molto alta (800) mentre in una marelli già piu grossa della Li ion che uso io è di 550, ma il prezzo decisamente inferiore.
non ritengo che per 4c ti servano 800 di cca
https://www.ebay.it/itm/...1c948:g:F78AAOSwNSxVACNG

questa basta e avanza e se non ti va bene pago da bere :-)

Chiedevo perchè la batteria della 4C è uno dei particolari “noiosi”: sulla LE era in origine montata un tipo di batteria poi sostituita perchè risultata insufficiente....adesso credo che l’attuale abbia indicate queste specifiche:
SAE 500
Ahr 60
RC 100
EN 540
( ma credo abbia ancora problemi )
Sostituendola con una al litio volevo rimanere il più possibile sul sicuro e tra le scelte proposte da quel fornitore, quella che ho postato mi sembrava la più adatta:
http://www.energaitaly.i...iamento-litio-ENERGA.pdf
Pensi che sia sufficiente anche un modello “inferiore” al 13-18 che supponevo io ?
Offline MANGYVER  
#44 Inviato : mercoledì 25 luglio 2018 14.32.17(UTC)
MANGYVER

Rank: World Champion

Iscritto: 16/08/2011(UTC)
Messaggi: 9,294
Scrive da: TORINO

Ha ringraziato: 2212 volte
E' stato ringraziato: 2646 volte in 1713 messaggi
Non avevo considerato il fattore..elettronica... sono ignorante..mi fermo
Offline maurizio  
#45 Inviato : giovedì 9 agosto 2018 13.11.44(UTC)
maurizio

Rank: Pro driver

Iscritto: 26/08/2014(UTC)
Messaggi: 328
Italy
Scrive da: Parma, Viterbo

Ha ringraziato: 45 volte
E' stato ringraziato: 31 volte in 31 messaggi
Riesumo questa discussione, solo per dire che dopo 2 settimane che ho messo la batteria nuova da 50Ah non ho più avuto problemi di abbassamento del minimo o spegnimento dell'auto. Quindi posso di dire di aver risolto il problema. Grazie a tutti.
thanks Un utente ha ringraziato maurizio per questo utile messaggio
MANGYVER il 10/08/2018(UTC)
Feed RSS  Feed Atom
Utenti che leggono la discussione
3 Pagine<123
Vai al forum  
Tu NON puoi creare discussioni in questo forum.
Tu NON puoi rispondere alle discussioni in questo forum.
Tu NON puoi cancellare messaggi in questo forum.
Tu NON puoi modificare messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi in questo forum.