logo
Benvenuto, ospite. Per favore accedi o registrati per attivare tutte le funzioni: Accedi o Registrati.

Notifica

Icon
Error

Nuova discussione Rispondi
Condividi
Opzioni
Vai all'ultimo messaggio Vai al primo messaggio non letto
Offline perry  
#1 Inviato : giovedì 5 settembre 2019 22.46.20(UTC)
Retweet Cita
perry

Rank: Pro driver

Iscritto: 18/06/2013(UTC)
Messaggi: 897
Italy
Scrive da: Bologna

Ha ringraziato: 297 volte
E' stato ringraziato: 176 volte in 127 messaggi
Nel tappo metallico di spurgo radiatore c'è una guarnizione di tenuta in gomma, si è rotta, con cosa posso sostituirla? Deve tenere oltre 100°C.
Ho messo una guarnizione per rubinetti ma col calore si spacca.
Sul service part non esiste come ricambio, almeno, io non l'ho trovato, neanche per Toyota.
Idee, soluzioni alternative?
A parte lagarla, ovvio!
Lotus Elise S2
MGF 1.6 stock
Offline FrancoZ  
#2 Inviato : giovedì 5 settembre 2019 23.48.48(UTC)
Retweet Cita
FrancoZ


Rank: Administration

Iscritto: 10/03/2011(UTC)
Messaggi: 20,631
Scrive da: Treviso

Ha ringraziato: 3324 volte
E' stato ringraziato: 10287 volte in 4376 messaggi
Non è la guarnizione che fa da tenuta, perde qualcos'altro, o la vite filettata ha preso gioco o la gomma si sta staccando dal metallo.
Comunque la soluzione è semplice: giù il clam, nuovo tubo e spurgo dell'impianto azz
Offline Johnnyx  
#3 Inviato : venerdì 6 settembre 2019 9.22.17(UTC)
Retweet Cita
Johnnyx

Rank: Ace driver

Iscritto: 14/03/2011(UTC)
Messaggi: 1,077
Italy
Scrive da: Genova

Ha ringraziato: 41 volte
E' stato ringraziato: 108 volte in 97 messaggi
Se ho capito bene ti perde il raccordo del radiatore con la vite di spurgo. L’unica cosa che puoi fare, visto che come ti ha anticipato Franco 99% perde tra il tubo e l’inserto metallico con il foro per la vite. Temporaneamente puoi usare una fascetta metallica in modo che stringa il tubo sull’inserto in ottone. Altrimenti (ed è la soluzione che ti consiglio) compra il tubo nuovo da EP et simili che oltretutto è di qualità infinitamente migliore dell’originale, e lo sostituisci. Su speedster si riesce a fare senza smontare il clam, su elise, exige invece credo proprio che non ci sia altra scelta.
Speedster
Online Farlock  
#4 Inviato : venerdì 6 settembre 2019 16.43.09(UTC)
Retweet Cita
Farlock

Rank: Pro driver

Iscritto: 07/12/2015(UTC)
Messaggi: 789
Italy
Scrive da: Roma

Ha ringraziato: 382 volte
E' stato ringraziato: 512 volte in 255 messaggi
Postato in origine da: perry Vai al messaggio citato
Nel tappo metallico di spurgo radiatore c'è una guarnizione di tenuta in gomma, si è rotta, con cosa posso sostituirla? Deve tenere oltre 100°C.
Ho messo una guarnizione per rubinetti ma col calore si spacca.
Sul service part non esiste come ricambio, almeno, io non l'ho trovato, neanche per Toyota.
Idee, soluzioni alternative?
A parte lagarla, ovvio!

Dovesse essere solo il gommino sulla vite, cerca una guarnizione in viton. li puoi trovare in posti tipo la casa del cuscinetto, ricambisti per macchine agricole o industriali etc.

Altrimenti via il clam. la prima volta può sembrare un operazione lunga ma non è complicata.
Firma_Farlock
thanks Un utente ha ringraziato Farlock per questo utile messaggio
perry il 07/09/2019(UTC)
Offline ferro  
#5 Inviato : venerdì 6 settembre 2019 17.31.56(UTC)
Retweet Cita
ferro

Rank: Gentleman driver

Iscritto: 25/05/2012(UTC)
Messaggi: 99
Italy
Scrive da: brianza

Ha ringraziato: 8 volte
E' stato ringraziato: 23 volte in 18 messaggi
Postato in origine da: perry Vai al messaggio citato
Nel tappo metallico di spurgo radiatore c'è una guarnizione di tenuta in gomma, si è rotta, con cosa posso sostituirla? Deve tenere oltre 100°C.
Ho messo una guarnizione per rubinetti ma col calore si spacca.
Sul service part non esiste come ricambio, almeno, io non l'ho trovato, neanche per Toyota.
Idee, soluzioni alternative?
A parte lagarla, ovvio!


Perry io ho risolto sulla blu che ora ha mio fratello con una fascetta da idraulico;
senza smontare il clam, con un po' di madonne perchè fai fatica a passare con le mani tra il radiatore ed il clam ma fa il suo mestiere da oltre 5 anni.
ps non ditelo a mio fratello ... :)
Offline Ferro Lor  
#6 Inviato : venerdì 6 settembre 2019 21.34.34(UTC)
Retweet Cita
Ferro Lor

Rank: Fermone

Iscritto: 22/01/2018(UTC)
Messaggi: 35
Italy
Scrive da: Lombardia

Ha ringraziato: 8 volte
E' stato ringraziato: 10 volte in 10 messaggi
Vatti a fidare dei fratelli...
thanks Un utente ha ringraziato Ferro Lor per questo utile messaggio
Losna il 06/09/2019(UTC)
Offline perry  
#7 Inviato : sabato 7 settembre 2019 14.13.11(UTC)
Retweet Cita
perry

Rank: Pro driver

Iscritto: 18/06/2013(UTC)
Messaggi: 897
Italy
Scrive da: Bologna

Ha ringraziato: 297 volte
E' stato ringraziato: 176 volte in 127 messaggi
Postato in origine da: Farlock Vai al messaggio citato
Dovesse essere solo il gommino sulla vite, cerca una guarnizione in viton. li puoi trovare in posti tipo la casa del cuscinetto, ricambisti per macchine agricole o industriali etc.

Altrimenti via il clam. la prima volta può sembrare un operazione lunga ma non è complicata.


Esatto! È proprio quello, il clam è già giù, lunedì devo andare alla casa del freno di bologna per un tubo freno in rame, chiedo a loro.
Lotus Elise S2
MGF 1.6 stock
Offline FrancoZ  
#8 Inviato : sabato 7 settembre 2019 19.50.49(UTC)
Retweet Cita
FrancoZ


Rank: Administration

Iscritto: 10/03/2011(UTC)
Messaggi: 20,631
Scrive da: Treviso

Ha ringraziato: 3324 volte
E' stato ringraziato: 10287 volte in 4376 messaggi
Sì, non cambiare tutto il tubo, ha solo 15 anni, tranquillo.
thanks Un utente ha ringraziato FrancoZ per questo utile messaggio
.Stefan! il 07/09/2019(UTC)
Offline Zachary  
#9 Inviato : sabato 7 settembre 2019 21.25.30(UTC)
Retweet Cita
Zachary

Rank: World Champion

Iscritto: 11/03/2011(UTC)
Messaggi: 5,340
Scrive da: Vergate sul Membro (BG)

Ha ringraziato: 312 volte
E' stato ringraziato: 441 volte in 311 messaggi
Postato in origine da: Johnnyx Vai al messaggio citato
Se ho capito bene ti perde il raccordo del radiatore con la vite di spurgo. L’unica cosa che puoi fare, visto che come ti ha anticipato Franco 99% perde tra il tubo e l’inserto metallico con il foro per la vite. Temporaneamente puoi usare una fascetta metallica in modo che stringa il tubo sull’inserto in ottone. Altrimenti (ed è la soluzione che ti consiglio) compra il tubo nuovo da EP et simili che oltretutto è di qualità infinitamente migliore dell’originale, e lo sostituisci. Su speedster si riesce a fare senza smontare il clam, su elise, exige invece credo proprio che non ci sia altra scelta.


Io ho girato per anni con la fascetta metallica che stringeva lo spurgo.

Può resistere.


Postato in origine da: FrancoZ Vai al messaggio citato
Ma porco donnie, non fare il Donnie!
Offline perry  
#10 Inviato : sabato 7 settembre 2019 22.25.38(UTC)
Retweet Cita
perry

Rank: Pro driver

Iscritto: 18/06/2013(UTC)
Messaggi: 897
Italy
Scrive da: Bologna

Ha ringraziato: 297 volte
E' stato ringraziato: 176 volte in 127 messaggi
Postato in origine da: FrancoZ Vai al messaggio citato
Sì, non cambiare tutto il tubo, ha solo 15 anni, tranquillo.


Il tubo è quello di elise part in silicone, non ha 15 anni.
Purtroppo la rondella di gomma sulla vite di spurgo non è un ricambio.
Giusto Zachary a suggerire di usare gomma viton, mi basterebbe anche un pezzetto da 2cm da forare e rifilare poi l'esterno col cutter
Lotus Elise S2
MGF 1.6 stock
Offline Zachary  
#11 Inviato : domenica 8 settembre 2019 20.47.53(UTC)
Retweet Cita
Zachary

Rank: World Champion

Iscritto: 11/03/2011(UTC)
Messaggi: 5,340
Scrive da: Vergate sul Membro (BG)

Ha ringraziato: 312 volte
E' stato ringraziato: 441 volte in 311 messaggi
Postato in origine da: perry Vai al messaggio citato
Il tubo è quello di elise part in silicone, non ha 15 anni.
Purtroppo la rondella di gomma sulla vite di spurgo non è un ricambio.
Giusto Zachary a suggerire di usare gomma viton, mi basterebbe anche un pezzetto da 2cm da forare e rifilare poi l'esterno col cutter


Il mio era però il tubo originale.

Perdeva acqua dalla spurgo di ottone che non stava più attaccato.

Non ho più foto ma avevo messo una fascetta metallica che stringeva il tubo in prossimità dello spurgo. Ha tenuto almeno 2 anni. Forse anche di più.

Ha ceduto definitivamente quando ho cambiato il radiatore ed il genio che lo fece con me mi consigliò di metterci la pasta rossa e tenere sempre la fascetta. E niente... Durò 2 settimane forse... E rismontai tutto per mettere da entrambe le parti i tubi di EP.

Effettivamente non ricordo ci fosse una guarnizione sullo sfiato sui tubi di EP.
Postato in origine da: FrancoZ Vai al messaggio citato
Ma porco donnie, non fare il Donnie!
Feed RSS  Feed Atom
Utenti che leggono la discussione
Nuova discussione Rispondi
Vai al forum  
Tu puoi creare discussioni in questo forum.
Tu puoi rispondere alle discussioni in questo forum.
Tu puoi cancellare messaggi in questo forum.
Tu puoi modificare messaggi in questo forum.
Tu puoi creare sondaggi in questo forum.
Tu puoi votare nei sondaggi in questo forum.