logo
Benvenuto, ospite. Per favore accedi o registrati per attivare tutte le funzioni: Accedi o Registrati.

Notifica

Icon
Error

Condividi
Opzioni
Vai all'ultimo messaggio Vai al primo messaggio non letto
Offline maulotus  
#1 Inviato : lunedì 6 settembre 2021 16.15.07(UTC)
maulotus

Rank: Gentleman driver

Iscritto: 28/03/2011(UTC)
Messaggi: 195
Scrive da: roma

Ha ringraziato: 11 volte
E' stato ringraziato: 3 volte in 3 messaggi
Rieccomi qui dopo aver testato per qualche migliaio di km il termostato remoto. Prima di montarlo, appena attaccava la ventola sia in automatico che in manuale, la temperatura si bloccava subito alla gradazione segnalata al momento e cominciava a scendere velocemente. Ora col termostato remoto, appena si attiva la ventola la temperatura continua a salire di almeno 3/4 gradi e dopo comincia a scendere ma.molto lentamente. Infatti prima in automatico non andava mai oltre i 102 ora arriva a 104... È normale? Inoltre sapete se il termostato remoto si può smontare come quello originale per cambiare il termostato interno?
Grazie
Offline playtime  
#2 Inviato : lunedì 6 settembre 2021 18.30.33(UTC)
playtime

Rank: Fermone

Iscritto: 20/05/2021(UTC)
Messaggi: 10
Italy
Scrive da: Piaṡëinsa

E' stato ringraziato: 4 volte in 2 messaggi
Ti dico la mia esperienza. Anch'io ho il termostato remoto. Quando attivo manualmente le ventole la temperatura schizza in su di almeno 10 gradi, per poi scendere. La velocità del calo dipende dalla situazione della coda in cui mi trovo e dalla temperatura esterna. Non mi fiderei troppo delle temperature che leggi sul cruscotto.
Offline kri  
#3 Inviato : lunedì 6 settembre 2021 19.07.38(UTC)
kri

Rank: Ace driver

Iscritto: 30/07/2011(UTC)
Messaggi: 1,419
Italy
Scrive da: Piacenza

Ha ringraziato: 52 volte
E' stato ringraziato: 245 volte in 211 messaggi
Ma sei sicuro di leggere la temperatura corretta?
Io i 100c non li ho mai visti se non con il sensore guasto.
Misura il radiatore con un termometro laser
Offline maulotus  
#4 Inviato : lunedì 6 settembre 2021 19.16.34(UTC)
maulotus

Rank: Gentleman driver

Iscritto: 28/03/2011(UTC)
Messaggi: 195
Scrive da: roma

Ha ringraziato: 11 volte
E' stato ringraziato: 3 volte in 3 messaggi

E massimo a che temperatura arrivi? Il fatto però rimane che lo strumento è lo stesso quindi ci sono queste differenze...


Postato in origine da: playtime Vai al messaggio citato
Ti dico la mia esperienza. Anch'io ho il termostato remoto. Quando attivo manualmente le ventole la temperatura schizza in su di almeno 10 gradi, per poi scendere. La velocità del calo dipende dalla situazione della coda in cui mi trovo e dalla temperatura esterna. Non mi fiderei troppo delle temperature che leggi sul cruscotto.


Offline kri  
#5 Inviato : lunedì 6 settembre 2021 19.31.45(UTC)
kri

Rank: Ace driver

Iscritto: 30/07/2011(UTC)
Messaggi: 1,419
Italy
Scrive da: Piacenza

Ha ringraziato: 52 volte
E' stato ringraziato: 245 volte in 211 messaggi
Temperatura fissa a 84c strada e pista, estate e inverno, se nell'uso normale hai una temperatura diversa il sensore legge male o l'auto ha altri problemi...
Io ho montato il comando manuale della ventola ma solo dopo essermi accorto che la ventola era inchiodata

Modificato dall'utente lunedì 6 settembre 2021 19.34.52(UTC)  | Motivo: Non specificato

Offline playtime  
#6 Inviato : lunedì 6 settembre 2021 19.42.45(UTC)
playtime

Rank: Fermone

Iscritto: 20/05/2021(UTC)
Messaggi: 10
Italy
Scrive da: Piaṡëinsa

E' stato ringraziato: 4 volte in 2 messaggi
Legge male. Basta che accendi i fari e la temperatura sale già di 2 gradi. È "normale", almeno sulle s1. Il comando ventola aggiunto fa ulteriore casino. Almeno nel mio caso. Comunque anche prima del comando manuale, in caso di lunga e lenta colonna, la temperatura saliva progressivamente fino a 91/92 gradi per poi schizzare oltre i 100 con accensione delle ventole. Se non trovo impedimenti sempre fissa sugli 86/87 estate ed inverno.
Offline maulotus  
#7 Inviato : martedì 7 settembre 2021 10.10.09(UTC)
maulotus

Rank: Gentleman driver

Iscritto: 28/03/2011(UTC)
Messaggi: 195
Scrive da: roma

Ha ringraziato: 11 volte
E' stato ringraziato: 3 volte in 3 messaggi
La mia temperatura su strada senza traffico è regolare a 85/87. Come ripeto il problema che riscontro è che: da quando ho montato il termostato remoto quando attacca la ventola, ci mette molto più tempo a scendere la temperatura e nn riesco a capire perché e soprattutto se è normale
Offline Bisso  
#8 Inviato : martedì 7 settembre 2021 15.37.41(UTC)
Bisso

Rank: Pro driver

Iscritto: 01/10/2012(UTC)
Messaggi: 610
Italy
Scrive da: Belluno

Ha ringraziato: 21 volte
E' stato ringraziato: 196 volte in 108 messaggi
Postato in origine da: maulotus Vai al messaggio citato
La mia temperatura su strada senza traffico è regolare a 85/87. Come ripeto il problema che riscontro è che: da quando ho montato il termostato remoto quando attacca la ventola, ci mette molto più tempo a scendere la temperatura e nn riesco a capire perché e soprattutto se è normale


Che la ventola automatica si accenda tra 102 e 104 è normale sui rover, è come indicato sul manuale.

Il discorso della temperatura più lenta a scendere non saprei... le differenze di lettura ci sono tra remoto e non remoto, ma sono a tutte le temperature, non solo a ventola accesa.
Ci sono per 2 motivi: il termostato apre a una temperatura diversa, e è posizionato in un altro punto del circuito.

La ventola automatica si accende e si spegne a temperature in cui sia il remoto che l'originale sono completamente aperti, quindi non dovrebbero esserci differenze.

Da vedere se le prove sono fatte sempre con riscaldamento acceso o no, e se il sensore temperatura non è rovinato/sporco, quindi da cambiare.

Io sulla mia ho messo subito il remoto quindi non ho idea di quanto veloce fosse prima a scendere. Ora se è al minimo è molto molto lenta, accelerando intorno ai 1500-2000 l'acqua circola più in fretta e scende molto più velocemente.
Offline maulotus  
#9 Inviato : mercoledì 8 settembre 2021 18.34.41(UTC)
maulotus

Rank: Gentleman driver

Iscritto: 28/03/2011(UTC)
Messaggi: 195
Scrive da: roma

Ha ringraziato: 11 volte
E' stato ringraziato: 3 volte in 3 messaggi
Ok e da quando parte la ventola scende subito o prima sale ancora qualche grado?
Offline Bisso  
#10 Inviato : giovedì 9 settembre 2021 8.12.02(UTC)
Bisso

Rank: Pro driver

Iscritto: 01/10/2012(UTC)
Messaggi: 610
Italy
Scrive da: Belluno

Ha ringraziato: 21 volte
E' stato ringraziato: 196 volte in 108 messaggi
Postato in origine da: maulotus Vai al messaggio citato
Ok e da quando parte la ventola scende subito o prima sale ancora qualche grado?


Se è al minimo 2 o 3 gradi sale.

La ventola accende e inizia a raffreddare l'acqua nel radiatore, ma nel frattempo che quella raffreddata circola (con motore e pompa acqua al minimo, che quindi spinge poco volume), in zona motore/sensore l'acqua sta ancora salendo.
Direi che qualche grado sia normale già solo per questo motivo.

Poi 1 grado in più la S1 lo legge già solo perché si è accesa una cosa elettrica (ventola). La s2 non so se è uguale anche in questo.
Offline playtime  
#11 Inviato : giovedì 9 settembre 2021 9.13.08(UTC)
playtime

Rank: Fermone

Iscritto: 20/05/2021(UTC)
Messaggi: 10
Italy
Scrive da: Piaṡëinsa

E' stato ringraziato: 4 volte in 2 messaggi
Postato in origine da: maulotus Vai al messaggio citato
Ok e da quando parte la ventola scende subito o prima sale ancora qualche grado?


Ma ti succede così spesso che di attacchi la ventola? In sette anni a me sarà capitato al massimo 4 volte.
Offline maulotus  
#12 Inviato : martedì 14 settembre 2021 16.08.29(UTC)
maulotus

Rank: Gentleman driver

Iscritto: 28/03/2011(UTC)
Messaggi: 195
Scrive da: roma

Ha ringraziato: 11 volte
E' stato ringraziato: 3 volte in 3 messaggi
Da quando ho messo il termostato remoto attacca molto spesso. Se il motore è a temperatura quindi 87 gradi basta che mi fermo in mezzo al traffico e sale subito la temperatura facendo attaccare la ventola
Offline Boxer  
#13 Inviato : martedì 14 settembre 2021 20.21.38(UTC)
Boxer

Rank: Bupo storico

Iscritto: 11/03/2011(UTC)
Messaggi: 912
Scrive da: Alcatraz

Ha ringraziato: 144 volte
E' stato ringraziato: 322 volte in 210 messaggi
remoto o no, la temperatura è presa zona motore, ed al di là delle interferenze di massa che fan schizzare le temperature nel quadro, se il termostato chiude e non circola nel radiatore si sale velocemente: se vuoi toglierti il dubbio verifica che apra alla desiderata 😉
I'M DRIVING ON THE RIGHT SIDE... IN ANY CASE!
Feed RSS  Feed Atom
Utenti che leggono la discussione
Vai al forum  
Tu NON puoi creare discussioni in questo forum.
Tu NON puoi rispondere alle discussioni in questo forum.
Tu NON puoi cancellare messaggi in questo forum.
Tu NON puoi modificare messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi in questo forum.