logo
Benvenuto, ospite. Per favore accedi o registrati per attivare tutte le funzioni: Accedi o Registrati.

Notifica

Icon
Error

2 Pagine12>
Condividi
Opzioni
Vai all'ultimo messaggio Vai al primo messaggio non letto
Offline breonen  
#1 Inviato : martedì 7 settembre 2021 21.16.02(UTC)
breonen

Rank: Ace driver

Iscritto: 14/12/2011(UTC)
Messaggi: 2,507
Italy
Scrive da: Verona

Ha ringraziato: 474 volte
E' stato ringraziato: 784 volte in 438 messaggi
Datemi un consiglio.
Mi ritrovo improvvisamente il motore che a 9000 giri comincia ad avere mancate ascensioni (motosfilatino con Honda CBR 919cc).
Se insisto verso i 10000 si riprende e arriva benissimo a limitatore.
Il problema di presenta dopo qualche km a motore ben caldo (se è più freddo funziona tutto perfettamente).

Casualmente questo capita dopo aver cambiato statore e regolatore, ma da una verifica con il tester sembra che questi funzionino correttamente e quindi non centrino nulla. Tant'è vero che girando con lo spinotto dello statore staccato (usando quindi solo la batteria) il problema persiste.

Cosa potrebbe essere?
Su consiglio del mio angelo custode motoristico (Alan) proverò a cambiare candele, c'è un sospetto anche per la pompa benzina ed in extremis per la centralina.
Avete idee a riguardo (prima che per tentativi mi ritrovi a cambiare mezza auto)?
Offline Losna  
#2 Inviato : martedì 7 settembre 2021 21.18.10(UTC)
Losna

Rank: Liana

Iscritto: 24/03/2011(UTC)
Messaggi: 16,373
Scrive da: analfabeta

Ha ringraziato: 7104 volte
E' stato ringraziato: 6982 volte in 3929 messaggi
Bobine?
Lo sfilatino logora chi non ce l'ha (un po' anche chi ce l'ha)
Yes, I've got an age, but it keeps changing, so I ignore it.
Schiaccio tre pedali a caso, prendo a manate una leva e giro il volante di qua e di là: mi diverto un casino!
"... Losna, che vederlo al challenge è uno spettacolo, felice come un bimbo nella fabbrica dei giocattoli!!!" ©Feccia
Mi slittano gli ingranaggi
Offline key750  
#3 Inviato : martedì 7 settembre 2021 21.20.24(UTC)
key750

Rank: Pro driver

Iscritto: 30/04/2011(UTC)
Messaggi: 930
Italy
Scrive da: Vicenza

Ha ringraziato: 508 volte
E' stato ringraziato: 194 volte in 122 messaggi
Swappa motore che quel 900 honda è paragonabile a un Trabant. 🤪🤪🤪
Scherzi a parte probabilmente prova a pulire le candele, se migliora allora ordina le nuove perché forse potrebbe sembrare un problema anche di anticipo!
UserPostedImage
Offline Farlock  
#4 Inviato : martedì 7 settembre 2021 21.21.16(UTC)
Farlock

Rank: Ace driver

Iscritto: 07/12/2015(UTC)
Messaggi: 1,314
Italy
Scrive da: Roma

Ha ringraziato: 610 volte
E' stato ringraziato: 837 volte in 423 messaggi
Controllerei i vari sensori di fase/posizione albero a camme/motore etc. a volte possono sporcarsi e/o far uscire un segnale poco pulito.
Firma_Farlock
thanks Un utente ha ringraziato Farlock per questo utile messaggio
ermax il 19/09/2021(UTC)
Offline Etto  
#5 Inviato : martedì 7 settembre 2021 21.24.03(UTC)
Etto

Rank: Ace driver

Iscritto: 13/08/2018(UTC)
Messaggi: 1,481
Italy
Scrive da: Lucca

Ha ringraziato: 125 volte
E' stato ringraziato: 301 volte in 261 messaggi
Secondo me è un problema elettrico, candele o comunque statore .
Offline breonen  
#6 Inviato : martedì 7 settembre 2021 21.28.45(UTC)
breonen

Rank: Ace driver

Iscritto: 14/12/2011(UTC)
Messaggi: 2,507
Italy
Scrive da: Verona

Ha ringraziato: 474 volte
E' stato ringraziato: 784 volte in 438 messaggi
Postato in origine da: Etto Vai al messaggio citato
Secondo me è un problema elettrico, candele o comunque statore .


Statore per quale motivo? Teoricamente scollegandolo allora dovrebbe funzionare tutto normalmente, o sbaglio?

Candele domani vado a comprarle...
Offline roby84  
#7 Inviato : mercoledì 8 settembre 2021 8.09.33(UTC)
roby84

Rank: Pro driver

Iscritto: 23/04/2014(UTC)
Messaggi: 506
Scrive da: Udine

Ha ringraziato: 207 volte
E' stato ringraziato: 90 volte in 76 messaggi
La mia ex Fury 919 faceva un problema simile. Poi aveva cominciato a perdere colpi anche ai bassi...Era un cavo candela che si era allentato dalla bobina facendo falsi contatti.

Magari prendi l'occasione per staccarli tutti, tagliare un paio di millimetri e innestarli di nuovo.
Offline HPDxxx  
#8 Inviato : mercoledì 8 settembre 2021 9.34.04(UTC)
HPDxxx

Rank: World Champion

Iscritto: 27/07/2011(UTC)
Messaggi: 6,671
Scrive da: VA

Ha ringraziato: 1565 volte
E' stato ringraziato: 1985 volte in 1215 messaggi
gruppo bobine, cavi candela, candele.
controlla bene le masse
Offline breonen  
#9 Inviato : mercoledì 8 settembre 2021 13.41.36(UTC)
breonen

Rank: Ace driver

Iscritto: 14/12/2011(UTC)
Messaggi: 2,507
Italy
Scrive da: Verona

Ha ringraziato: 474 volte
E' stato ringraziato: 784 volte in 438 messaggi
Grazie delle dritte. Controllo tutto e vi aggiorno
Offline Agisette  
#10 Inviato : venerdì 10 settembre 2021 9.01.10(UTC)
Agisette

Rank: World Champion

Iscritto: 24/02/2014(UTC)
Messaggi: 6,221
Italy
Scrive da: Brescia

Ha ringraziato: 779 volte
E' stato ringraziato: 1187 volte in 840 messaggi
Io ho avuto un problema simile con la Lotus, a 6000 singhiozzava e non saliva di giri (lo faceva solo alcune volte in alcune giornate). Dopo aver cambiato candele, bobine, centralina, ma il problema era ancora presente. Il colpevole era il sensore farfalla aspirazione.
UserPostedImage UserPostedImage
Exige S1

Le VERE Exige S1 sono diverse... voi avete solo dei miseri rottami! Trucido

"C'è una certa dose di rischio nella F1. Quando guidi, sei esposto a dei rischi. Potresti non esserci più, capendo che non sei nessuno. Ciò fa parte di questo mestiere, o lo affronti da professionista in modo distaccato o altrimenti lasci perdere e si da il caso che io ami troppo quello che faccio per lasciare semplicemente perdere". Ayrton Senna da Silva
Offline roby84  
#11 Inviato : venerdì 10 settembre 2021 10.54.35(UTC)
roby84

Rank: Pro driver

Iscritto: 23/04/2014(UTC)
Messaggi: 506
Scrive da: Udine

Ha ringraziato: 207 volte
E' stato ringraziato: 90 volte in 76 messaggi
Postato in origine da: Agisette Vai al messaggio citato
Io ho avuto un problema simile con la Lotus, a 6000 singhiozzava e non saliva di giri (lo faceva solo alcune volte in alcune giornate). Dopo aver cambiato candele, bobine, centralina, ma il problema era ancora presente. Il colpevole era il sensore farfalla aspirazione.


Mannaggia...

Comunque se non vado errato il motore di Breonen è a carburatori, ergo no sensori farfalla.
beer2
Offline breonen  
#12 Inviato : venerdì 10 settembre 2021 13.24.52(UTC)
breonen

Rank: Ace driver

Iscritto: 14/12/2011(UTC)
Messaggi: 2,507
Italy
Scrive da: Verona

Ha ringraziato: 474 volte
E' stato ringraziato: 784 volte in 438 messaggi
Postato in origine da: roby84 Vai al messaggio citato
Mannaggia...

Comunque se non vado errato il motore di Breonen è a carburatori, ergo no sensori farfalla.
beer2


Esatto, vecchi e cari carburatori
Offline MadMaxx  
#13 Inviato : venerdì 10 settembre 2021 13.57.39(UTC)
MadMaxx

Rank: Ace driver

Iscritto: 14/08/2011(UTC)
Messaggi: 2,328
Italy
Scrive da: Bergamo

Ha ringraziato: 698 volte
E' stato ringraziato: 905 volte in 475 messaggi
Postato in origine da: roby84 Vai al messaggio citato
Mannaggia...

Comunque se non vado errato il motore di Breonen è a carburatori, ergo no sensori farfalla.
beer2



Errato: c'è comunque un sensore posizione farfalla.

Offline roby84  
#14 Inviato : venerdì 10 settembre 2021 15.13.11(UTC)
roby84

Rank: Pro driver

Iscritto: 23/04/2014(UTC)
Messaggi: 506
Scrive da: Udine

Ha ringraziato: 207 volte
E' stato ringraziato: 90 volte in 76 messaggi
OK...dunque se c'è sarà da controllare anche quello. Però se il problema su questo motore dipendesse dal TPS, ne resterei molto sorpreso, ecco.

beer2
Offline MadMaxx  
#15 Inviato : venerdì 10 settembre 2021 18.37.54(UTC)
MadMaxx

Rank: Ace driver

Iscritto: 14/08/2011(UTC)
Messaggi: 2,328
Italy
Scrive da: Bergamo

Ha ringraziato: 698 volte
E' stato ringraziato: 905 volte in 475 messaggi
Controllerei anche membrana dei carburatori a depressione. Con il comando dell'acceleratore determini apertura massima della ghigliottina, che si apre completamente solo se la depressione nel condotto è corretta.
thanks Un utente ha ringraziato MadMaxx per questo utile messaggio
MANGYVER il 10/09/2021(UTC)
Offline MadMaxx  
#16 Inviato : sabato 18 settembre 2021 21.09.29(UTC)
MadMaxx

Rank: Ace driver

Iscritto: 14/08/2011(UTC)
Messaggi: 2,328
Italy
Scrive da: Bergamo

Ha ringraziato: 698 volte
E' stato ringraziato: 905 volte in 475 messaggi
Trovata la causa?book6
Offline breonen  
#17 Inviato : domenica 19 settembre 2021 7.29.06(UTC)
breonen

Rank: Ace driver

Iscritto: 14/12/2011(UTC)
Messaggi: 2,507
Italy
Scrive da: Verona

Ha ringraziato: 474 volte
E' stato ringraziato: 784 volte in 438 messaggi
Macché, anche perché fra una prova e l'altra bisogna rimontare tutto, scalare bene e provare. Per ora ancora in alto mare.
Offline ermax  
#18 Inviato : domenica 19 settembre 2021 9.35.24(UTC)
ermax

Rank: Ace driver

Iscritto: 06/01/2014(UTC)
Messaggi: 2,695
Italy
Scrive da: liguria

Ha ringraziato: 1162 volte
E' stato ringraziato: 1097 volte in 668 messaggi
Già provato con il pick-up?
Con l'olio ad alte temperature, dopo qualche anno, i sintomi sono quelli.
To add speed, add money!
Dispensatore di ansie.
Profeta.
Se tanto mi dà tanto, poco mi dà poco.
Feed RSS  Feed Atom
Utenti che leggono la discussione
2 Pagine12>
Vai al forum  
Tu NON puoi creare discussioni in questo forum.
Tu NON puoi rispondere alle discussioni in questo forum.
Tu NON puoi cancellare messaggi in questo forum.
Tu NON puoi modificare messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi in questo forum.